I samband med ovanstående rättningsleverans, bryts bakåtkompatibliteten för SDC Use Case L som därmed har version 2.0.0.

Läs mer